Tagged: vmware workstation and hyper-v are not compatible